Shop Forums WordPress Plugins file_get_contents() Reply To: file_get_contents()

#1933
vinny
Keymaster

Hi Diego,

allow_url_fopen = ON in the .htaccess file indeed does not work. Adding it to your local php.ini should have done the trick. Did you check phpinfo(); after setting it to make sure that you got the right php.ini file updated?

Regardless, I'll add an alternative to USPS (and the other modules). I'll try to have it out by Sunday tops.

Cheers,
Vinny