Shop Forums WordPress Plugins Many PHP warnings about “plugin_version” after last update Reply To: Many PHP warnings about “plugin_version” after last update

#21793
vinny
Keymaster

Thanks for reporting it. It’ll be fixed in the upcoming release some time over the weekend.